<!DOCTYPE html>
<html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
    	<meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0"/>
   
	<link rel="shortcut icon" href="http://estudioneto.com/movierecord/wp-content/uploads/2016/02/favicon.png" />
	<title>Melanie. The Girl With All The Gifts - Movierecord</title>
		
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://movierecord.com/melanie-the-girl-with-all-the-gifts/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Melanie. The Girl With All The Gifts - Movierecord" />
<meta property="og:url" content="http://movierecord.com/melanie-the-girl-with-all-the-gifts/" />
<meta property="og:site_name" content="Movierecord" />
<meta property="article:section" content="-" />
<meta property="article:published_time" content="2017-02-01T09:53:16+00:00" />
<meta property="og:image" content="http://movierecord.com/new/wp-content/uploads/2017/02/MelanieTheGirlWithAllTheGifts.jpg" />
<meta property="og:image:width" content="669" />
<meta property="og:image:height" content="956" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Melanie. The Girl With All The Gifts - Movierecord" />
<meta name="twitter:image" content="http://movierecord.com/new/wp-content/uploads/2017/02/MelanieTheGirlWithAllTheGifts.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Movierecord &raquo; Feed" href="http://movierecord.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movierecord &raquo; RSS de los comentarios" href="http://movierecord.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movierecord &raquo; Melanie. The Girl With All The Gifts RSS de los comentarios" href="http://movierecord.com/melanie-the-girl-with-all-the-gifts/feed/" />
<meta property="og:title" content="Melanie. The Girl With All The Gifts"/><meta property="og:type" content="article"/><meta property="og:description" content=""/><meta property="og:url" content="http://movierecord.com/melanie-the-girl-with-all-the-gifts/"/><meta property="og:site_name" content="Movierecord"/><meta property="og:image" content="http://movierecord.com/new/wp-content/uploads/2017/02/MelanieTheGirlWithAllTheGifts.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/movierecord.com\/new\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://movierecord.com/new/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://movierecord.com/new/wp-includes/css/jquery-ui-dialog.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://movierecord.com/new/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://movierecord.com/new/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://movierecord.com/new/wp-content/plugins/essential-grid/public/assets/css/settings.css' type='text/css' media='all' />
<link rel='stylesheet' id='tp-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%2C800&#038;ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-raleway-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900&#038;ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='tp-droid-serif-css'  href='http://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='fc-form-css-css'  href='http://movierecord.com/new/wp-content/plugins/formcraft/assets/css/form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_style-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/social_follow/files/css/style-frond_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='isf_pack_social_follow-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/social_follow/files/css/pack_social_follow.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_font-awesome-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_socicon-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/css/socicon.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_style-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/css/style-front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_templates-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_show_effects_css-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='ism_additional_template_0-css'  href='http://movierecord.com/new/wp-content/plugins/indeed-share-mega-theme/templates/pack_css3.css' type='text/css' media='all' />
<link rel='stylesheet' id='mapsvg-css'  href='http://movierecord.com/new/wp-content/plugins/mapsvg/css/mapsvg.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://movierecord.com/new/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caprion h5{font-size:13px}
</style>
<link rel='stylesheet' id='socialsider-css'  href='http://movierecord.com/new/wp-content/plugins/socialsider/socialsider-v1.0/_css/socialsider-v1.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://movierecord.com/new/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic&#038;ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C400%2C500%2C700%2C300&#038;subset=latin%2Ccyrillic-ext&#038;ver=4.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://movierecord.com/new/wp-content/uploads/smile_fonts/Defaults/Defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://movierecord.com/new/wp-content/plugins/ultimate_vc_addons/assets/min-css/ultimate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css'  href='http://movierecord.com/new/wp-content/themes/royal/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://movierecord.com/new/wp-content/themes/royal/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://movierecord.com/new/wp-content/themes/royal/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-plugins-css'  href='http://movierecord.com/new/wp-content/themes/royal/css/plugins.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://movierecord.com/new/wp-content/themes/royal/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/movierecord.com\/new\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/essential-grid/public/assets/js/lightbox.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/indeed-social-media/files/js/front_end_header.js'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/mapsvg/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/mapsvg/js/mapsvg.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/ultimate_vc_addons/assets/min-js/ultimate.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/themes/royal/js/modernizr.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/themes/royal/js/head.js'></script>
<link rel='https://api.w.org/' href='http://movierecord.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://movierecord.com/new/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://movierecord.com/new/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.4" />
<link rel='shortlink' href='http://movierecord.com/?p=23627' />
<link rel="alternate" type="application/json+oembed" href="http://movierecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmovierecord.com%2Fmelanie-the-girl-with-all-the-gifts%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://movierecord.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmovierecord.com%2Fmelanie-the-girl-with-all-the-gifts%2F&#038;format=xml" />
        <script type="text/javascript">
        var ajaxurl = 'http://movierecord.com/new/wp-admin/admin-ajax.php';
        </script>
    		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0079452f85';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://movierecord.com/new/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		                <link href='//fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css'>
            
            <style type="text/css">

                                    .label-icon.sale-label { 
                        width: 67px; 
                        height: 67px;
                    }            
                    .label-icon.sale-label { background-image: url(http://movierecord.com/new/wp-content/themes/royal/images/label-sale.png); }
                                
                                    .label-icon.new-label { 
                        width: 67px; 
                        height: 67px;
                    }            
                    .label-icon.new-label { background-image: url(http://movierecord.com/new/wp-content/themes/royal/images/label-new.png); }
                    
                
            </style>

            <style type="text/css">
                                body {
                                                                                                                                                            }
            </style>


            
            <style type="text/css">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</style>
            
            <style type="text/css">
                              { color: #cda85c; }
            </style>
            
            <style type="text/css">
	                          { color: rgb(-30,55,127); }
	
	                             { background-color: rgb(-30,55,127); }
	
	                         { border-color: rgb(-30,55,127); }
            </style>

            <style>
                .woocommerce.widget_price_filter .ui-slider .ui-slider-range, 
                .woocommerce-page .widget_price_filter .ui-slider .ui-slider-range{
                  background: rgba(0,85,157,0.35);
                }

            </style>

            <style type="text/css">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</style>
            <script type="text/javascript">
                var ajaxFilterEnabled = 0;
                var successfullyAdded = 'successfully added to your shopping cart';
                var view_mode_default = 'grid_list';
                var catsAccordion = false;
                                        catsAccordion = true;
                                                                    
				
            </script>
        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://movierecord.com/new/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://movierecord.com/new/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-23627 single-format-standard fixNav-enabled  top-cart-disabled  banner-mask- wide breadcrumbs-type-9 wpb-js-composer js-comp-ver-4.9.2 vc_responsive">


<div id="st-container" class="st-container">

	<nav class="st-menu mobile-menu-block">
		<div class="nav-wrapper">
			<div class="st-menu-content">
				<div class="mobile-nav">
					<div class="close-mobile-nav close-block mobile-nav-heading"><i class="fa fa-bars"></i> Navigation</div>
					<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-22599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-22599 item-level-0"><a href="#">Sobre Nosotros</a>
<ul class="sub-menu">
	<li id="menu-item-22082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22082 item-level-1"><a href="http://movierecord.com/historia/">Historia</a></li>
	<li id="menu-item-22083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22083 item-level-1"><a href="http://movierecord.com/equipo/">Equipo</a></li>
</ul>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22086 item-level-0"><a href="http://movierecord.com/cines/">Cines</a></li>
<li id="menu-item-22378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22378 item-level-0"><a target="_blank" href="https://www.activatupremio.es/moviedis/">Movientrada</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596 item-level-0"><a href="http://movierecord.com/proximos-estenos/">Próximos estrenos</a></li>
<li id="menu-item-23105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-23105 item-level-0"><a href="#">Actualidad</a>
<ul class="sub-menu">
	<li id="menu-item-22066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22066 item-level-1"><a href="http://movierecord.com/noticias/">Noticias</a></li>
	<li id="menu-item-23104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23104 item-level-1"><a href="http://movierecord.com/prensa-2/">Prensa</a></li>
</ul>
</li>
<li id="menu-item-22065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22065 item-level-0"><a href="http://movierecord.com/contacto/">Contacto</a></li>
</ul></div>					
						
					
											
						
				</div>
			</div>
		</div>
		
	</nav>
	
	<div class="st-pusher" style="background-color:#fff;">
	<div class="st-content">
	<div class="st-content-inner">
	<div class="page-wrapper fixNav-enabled">
	
				
					<div class="fixed-header-area fixed-header-type-3">
				<div class="fixed-header">
					<div class="container">
					
						<div id="st-trigger-effects" class="column">
							<button data-effect="mobile-menu-block" class="menu-icon"></button>
						</div>
						    
						<div class="header-logo">
							                    <a href="http://movierecord.com"><img src="http://estudioneto.com/movierecord/wp-content/uploads/2016/02/logo-peq-2.png" alt="Publicidad de cine" /></a>
        						</div>

						<div class="collapse navbar-collapse">
								
							<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li id="menu-item-22599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-22599 item-level-0"><a href="#">Sobre Nosotros</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-22082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22082 item-level-1"><a href="http://movierecord.com/historia/">Historia</a></li>
	<li id="menu-item-22083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22083 item-level-1"><a href="http://movierecord.com/equipo/">Equipo</a></li>
</ul></div></div>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22086 item-level-0"><a href="http://movierecord.com/cines/">Cines</a></li>
<li id="menu-item-22378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22378 item-level-0"><a target="_blank" href="https://www.activatupremio.es/moviedis/">Movientrada</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596 item-level-0"><a href="http://movierecord.com/proximos-estenos/">Próximos estrenos</a></li>
<li id="menu-item-23105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-23105 item-level-0"><a href="#">Actualidad</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-22066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22066 item-level-1"><a href="http://movierecord.com/noticias/">Noticias</a></li>
	<li id="menu-item-23104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23104 item-level-1"><a href="http://movierecord.com/prensa-2/">Prensa</a></li>
</ul></div></div>
</li>
<li id="menu-item-22065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22065 item-level-0"><a href="http://movierecord.com/contacto/">Contacto</a></li>
</ul></div>				<br>
				<h4 class="a-center">Set your main menu in <em>Appearance &gt; Menus</em></h4>
										
						</div><!-- /.navbar-collapse -->
						
						<div class="navbar-header navbar-right">
							<div class="navbar-right">
					            						            
								
							</div>
						</div>
						
						<div class="modal-buttons">
																					
													</div>
							
					</div>
				</div>
			</div>
				
		
<div class="header-wrapper header-type-3 ">
		
			
		<header class="header main-header">
			<div class="container">	
					<div class="navbar" role="navigation">
						<div class="container-fluid">
							<div id="st-trigger-effects" class="column">
								<button data-effect="mobile-menu-block" class="menu-icon"></button>
							</div>
							<div class="header-logo">
								                    <a href="http://movierecord.com"><img src="http://estudioneto.com/movierecord/wp-content/uploads/2016/02/logo-letras-blancas-peq-1.png" alt="Publicidad de cine" /></a>
        							</div>
							
							<div class="clearfix visible-md visible-sm visible-xs"></div>
							<div class="tbs">
								<div class="collapse navbar-collapse">
									<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li id="menu-item-22599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-22599 item-level-0"><a href="#">Sobre Nosotros</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-22082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22082 item-level-1"><a href="http://movierecord.com/historia/">Historia</a></li>
	<li id="menu-item-22083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22083 item-level-1"><a href="http://movierecord.com/equipo/">Equipo</a></li>
</ul></div></div>
</li>
<li id="menu-item-22086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22086 item-level-0"><a href="http://movierecord.com/cines/">Cines</a></li>
<li id="menu-item-22378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22378 item-level-0"><a target="_blank" href="https://www.activatupremio.es/moviedis/">Movientrada</a></li>
<li id="menu-item-23596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23596 item-level-0"><a href="http://movierecord.com/proximos-estenos/">Próximos estrenos</a></li>
<li id="menu-item-23105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-23105 item-level-0"><a href="#">Actualidad</a>
<div class=nav-sublist-dropdown><div class='container'><ul>
	<li id="menu-item-22066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22066 item-level-1"><a href="http://movierecord.com/noticias/">Noticias</a></li>
	<li id="menu-item-23104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23104 item-level-1"><a href="http://movierecord.com/prensa-2/">Prensa</a></li>
</ul></div></div>
</li>
<li id="menu-item-22065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22065 item-level-0"><a href="http://movierecord.com/contacto/">Contacto</a></li>
</ul></div>								</div><!-- /.navbar-collapse -->
							</div>
	
							<div class="navbar-header navbar-right">
								<div class="navbar-right">
						            						            
						            	
								</div>
							</div>
						</div><!-- /.container-fluid -->
					</div>
			</div>
		</header>
	</div>



<div class="container">
	<div class="page-content sidebar-position-without">
		<div class="row">
			
			<div class="content col-md-12">
								
					<article class="blog-post post-single post-23627 post type-post status-publish format-standard has-post-thumbnail hentry category-ultimos category-ultimos-home" id="post-23627" >
					
												

						
                        
                            <h2 class="entry-title">Melanie. The Girl With All The Gifts</h2>

                        	                        
                                                    <div class="content-article entry-content">
                                    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<a rel="prettyPhoto[rel-23627-1796687409]" href="http://movierecord.com/new/wp-content/uploads/2017/02/MelanieTheGirlWithAllTheGifts.jpg" target="_self" class="vc_single_image-wrapper   vc_box_border_grey prettyphoto"><img class="vc_single_image-img " src="http://movierecord.com/new/wp-content/uploads/2017/02/MelanieTheGirlWithAllTheGifts-400x600.jpg" width="400" height="600" alt="MelanieTheGirlWithAllTheGifts" title="MelanieTheGirlWithAllTheGifts" /></a>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h3>3 de febrero de 2017</h3>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4 style="text-align: left;"><strong>SINOPSIS</strong></h4>

		</div>
	</div>
</div></div></div></div>
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p style="font-size: 18px; text-align: justify;">En un futuro distópico la humanidad se ha visto asolada casi en su totalidad por un tipo de hongo que contiene un virus &#8220;zombie&#8221;. En medio de este apocalipsis total, un grupo de científicos está investigando a una segunda generación de nacidos bajo estas circunstancias, los cuales son mitad &#8220;hambrientos&#8221;, mitad humanos.</p>

		</div>
	</div>
<hr class="divider  " style="height:px;"/><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4><strong>DIRECTOR</strong></h4>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<h4><strong>REPARTO</strong></h4>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>Colm McCarthy</p>

		</div>
	</div>

	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<div class="credits" style="text-align: justify;">Sennia Nanua, Paddy Considine, Gemma Arterton, Glenn Close, Anamaria Marinca, Dominique Tipper, Anthony Welsh, Fisayo Akinade, Yusuf Bassir, Daniel Eghan, Elise Reed, Richard Price, Amy Newey, Matthew Smallwood, Lobna Futers.</div>

		</div>
	</div>
</div></div></div></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_video_widget wpb_content_element video-1222">
		<div class="wpb_wrapper"><div class="wpb_video_wrapper"><iframe width="1170" height="658" src="https://www.youtube.com/embed/videoseries?list=PL785qrygS-Oj-9pUrnFS4EFeVIkOZwB2X" frameborder="0" allowfullscreen></iframe></div>
		</div> 
	</div> </div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ubtn-ctn-center"><a class="ubtn-link ult-adjust-bottom-margin ubtn-center ubtn-small " href = "http://movierecord.com/new/proximos-estrenos/" target='' ><button type="button" id="ubtn-9993" class="ubtn ult-adjust-bottom-margin ult-responsive ubtn-small ubtn-no-hover-bg  none  ubtn-center   tooltip-5892cb1f1a9f0"  data-hover="" data-border-color="" data-bg="#00559d" data-hover-bg="" data-border-hover="" data-shadow-hover="" data-shadow-click="none" data-shadow="" data-shd-shadow=""  data-ultimate-target='#ubtn-9993'  data-responsive-json-new='{"font-size":"desktop:16px;","line-height":""}'  style="font-weight:normal;border:none;background: #00559d;color: #fbba00;"><span class="ubtn-hover" style="background-color:"></span><span class="ubtn-data ubtn-text " >Volver a Próximos estrenos</span></button></a></div></div></div></div></div>
                            </div>
                        					
												
												
						
												
											
					</article>


				
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><span>Deja un comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/melanie-the-girl-with-all-the-gifts/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://movierecord.com/new/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="form-group"><label for="comment" class="control-label">Comentario</label><textarea class="form-control required-field"  id="comment" name="comment" cols="45" rows="12" aria-required="true"></textarea></div><div class="form-group comment-form-author"><label for="author" class="control-label">Name </label><input id="author" name="author" type="text" class="form-control " value="" size="30"  ></div>
<div class="form-group comment-form-email"><label for="email" class="control-label">Email </label><input id="email" name="email" type="text" class="form-control " value="" size="30"  ></div>
<div class="form-group comment-form-url"><label for="url" class="control-label">Website</label><input id="url" name="url" type="text" class="form-control" value="" size="30"></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='23627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
			</div>

			
		</div>

	</div>
</div>
	
    
    				
	
			
		            <footer class="main-footer main-footer-2 text-color-default" >
                <div class="container">
                    <div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img class="vc_single_image-img " src="http://movierecord.com/new/wp-content/uploads/2016/02/logo-footer-1.png" width="180" height="63" alt="logo-footer" title="logo-footer" /></div>
		</figure>
	</div>
</div></div></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			
		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p class="text-center" style="font-size: 14px; text-align: center;">Creado con <span class="active"><i class="fa fa-heart"> </i></span> por<a href="http://wellaggio.com/" target="_blank"> <span class="active">Wellaggio</span></a>. 2016.  Todos los derechos reservados</p>
<p class="text-center" style="font-size: 12px; text-align: center;">Los nombres, marcas comerciales, logotipos y símbolos son marcas comerciales propiedad de sus respectivas compañías.</p>
<p class="text-center" style="font-size: 12px; text-align: center;"><a title="Abrir Aviso legal: información del propietario de esta Web" href="http://movierecord.com/aviso-legal/" rel="nofollow"><span class="active">Aviso legal</span></a>. El uso de este sitio web constituye la aceptación de la <a title="Abrir la sección política de privacidad" href="http://movierecord.com/politica-de-privacidad/" rel="nofollow"><span class="active">Política de Privacidad</span></a>. <a href="http://movierecord.com/condiciones-de-uso/"><span class="active">Condiciones de uso</span></a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="vc_empty_space"  style="height: 32px" ><span class="vc_empty_space_inner"></span></div>
</div></div></div></div>  
                </div>
            </footer>
        	
		    	
	</div> <!-- page wrapper -->
	</div> <!-- st-content-inner -->
	</div>
	</div>
				<div id="searchModal" class="mfp-hide modal-type-1 zoom-anim-dialog" role="search">
				<div class="modal-dialog text-center">
					<h3 class="large-h">Search engine</h3>
					<small class="mini-text">Use this form to find things you need on this site</small>
				
					
<form action="http://movierecord.com/" id="searchform" class="hide-input" method="get"> 
	<div class="form-horizontal modal-form">
		<div class="form-group has-border">
			<div class="col-xs-10">
				<input type="text" name="s" id="s" class="form-control" placeholder="Search..." />
			    <input type="hidden" name="post_type" value="post" />
			</div>
		</div>
		<div class="form-group form-button">
			<button type="submit" class="btn medium-btn btn-black">Search</button>
		</div>
	</div>
</form>					
				</div>
			</div>
		<style></style>	</div> <!-- st-container -->
	

    	
			<div id="back-top" class="back-top  bounceOut">
			<a href="#top">
				<span></span>
			</a>
		</div>
	

	<div class="socialsider   socialsider_spacer  socialsider_bgcolor_white socialsider_fixed socialsider_left_middle"><ul><a target="_blank" data-socialsider="facebook" href="https://www.facebook.com/mooooovierecord/?fref=ts" title="Facebook"></a><a target="_blank" data-socialsider="twitter" href="https://twitter.com/movierecordcine" title="Twitter"></a></ul></div><div class='credentials-html'><div class='credentials-content'></div><div class='close-credentials'>close</div></div><link rel='stylesheet' id='prettyphoto-css'  href='http://movierecord.com/new/wp-content/plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/wpdialog.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/movierecord.com\/new\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/themes/royal/js/plugins.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjax = {"ajaxurl":"http:\/\/movierecord.com\/new\/wp-admin\/admin-ajax.php","noresults":"No results were found!"};
/* ]]> */
</script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/themes/royal/js/etheme.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type='text/javascript' src='http://movierecord.com/new/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies propias y de terceros para analizar sus hábitos de navegación para ofrecerle la mejor experiencia. Si continúa navegando, consideramos que acepta su uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://movierecord.com/aviso-legal/" target="_blank" id="cn-more-info" class="button bootstrap">Más información</a>
				</div>
			</div></body>

</html>